Media Companion

Discussion and development board for the program Media Companion.
 
HomeHome  FAQFAQ  SearchSearch  RegisterRegister  Log inLog in  

Share | 
 

 TV Shows bug or just wierd issue

View previous topic View next topic Go down 
AuthorMessage
tvieson
New User
New User


Posts : 5
Join date : 2009-01-05

PostSubject: TV Shows bug or just wierd issue   Thu Jan 08, 2009 6:49 pm

This is happening with a TV Series.

I currently have 3 episodes of CSI
They are named as follows

CSI - S09E03.avi
CSI - S09E06.avi
CSI - S09E09.avi

The issue I am seeing is when I tell (MC) to scan folders for new episodes it only brings up CSI - S09E03.avi and CSI - S09E06.avi. Now if I check the folder were the 3 episodes are sitting it does generate the nfo and tbn file for the episode. I have even tried removing all the nfo files and rescanning and it repeats the same problem. Funny thing is, it only does it with CSI. Haven't seen this with any or my other series.
Back to top Go down
View user profile
 
TV Shows bug or just wierd issue
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Issue - Selenium checks object in some cache
» Got My Copy of Nintendo Power's Final Issue!
» Pop-up issue with Selenium RC in IE7 testing
» What old TV shows did you like and why?
» Tutorial for how to use storeEval command to get property of an element.

Permissions in this forum:You cannot reply to topics in this forum
Media Companion :: Media Companion :: XBMC Media Companion Help And Useage-
Jump to: