Media Companion

Discussion and development board for the program Media Companion.
 
HomeHome  FAQFAQ  SearchSearch  RegisterRegister  Log inLog in  

Share | 
 

 Subfolders wont show

Go down 
AuthorMessage
raevenlock
New User
New User


Posts : 2
Join date : 2009-11-10

PostSubject: Subfolders wont show   Tue Nov 10, 2009 5:56 pm

Hello everyone!

Sorry if this post already has been up. I´ve tried to find the info that I need on the forum, but with no luck.

When I am scraping my tv-shows only some subfolders(season folders) will show(see screenshot). Whatever I try I can't get them to show.
What am I doing wrong?

I got all the subfolders to show after a while by pressing "TV show selector" button then pressing "Search for new episodes" and everything was fine. I saw all the season folders,
but stupid as I can be I then pressed "Rebuild Shows", then some subfolders disapered and now for the life of me I cant get them back. scratch

Back to top Go down
View user profile
raevenlock
New User
New User


Posts : 2
Join date : 2009-11-10

PostSubject: Re: Subfolders wont show   Tue Nov 10, 2009 6:27 pm

Nevermind. I got it now..

I have to remove all .nfo files from the subfolders and do everything from the beginning again, then the subfolders show =)
Back to top Go down
View user profile
 
Subfolders wont show
Back to top 
Page 1 of 1
 Similar topics
-
» How do I make the login popup show an Image, instead of it's bland colors
» Show Us Your Bling! *Read Restrictions*
» 9th Makassar Koi Show
» [SOLVED] KB3000850 fails to be installed through Windows Update (x64 Professional)
» Show us your mussels (or your muscles)!

Permissions in this forum:You cannot reply to topics in this forum
Media Companion :: Media Companion :: XBMC Media Companion Help And Useage-
Jump to: