Media Companion
Would you like to react to this message? Create an account in a few clicks or log in to continue.

Media Companion

Discussion and development board for the program Media Companion.
 
HomeHome  SearchSearch  RegisterRegister  Log inLog in  

 

 MC will not scrape...PLEASE HELP!

Go down 
AuthorMessage
nvaia
New User
New User


Posts : 4
Join date : 2009-08-10

MC will not scrape...PLEASE HELP! Empty
PostSubject: MC will not scrape...PLEASE HELP!   MC will not scrape...PLEASE HELP! Icon_minitimeMon Aug 10, 2009 12:33 am

I am not new to using MC, I stopped using xbmc for a while and have just now came back to it. I downloaded XBMC and MC and when I scrape for movies it doesnt find any of them. I put my movies in C:/users/movies and have also set that in MC as the folder to scrape. When I hit the scrape button, it finds 0 movies, even though there are 87 in the folder.

Any one have any ideas??
Back to top Go down
dbareis
Senior Member
Senior Member
dbareis

Posts : 223
Join date : 2008-12-08

MC will not scrape...PLEASE HELP! Empty
PostSubject: Re: MC will not scrape...PLEASE HELP!   MC will not scrape...PLEASE HELP! Icon_minitimeMon Aug 10, 2009 10:34 am

nvaia wrote:
I am not new to using MC, I stopped using xbmc for a while and have just now came back to it. I downloaded XBMC and MC and when I scrape for movies it doesnt find any of them. I put my movies in C:/users/movies and have also set that in MC as the folder to scrape. When I hit the scrape button, it finds 0 movies, even though there are 87 in the folder.

Any one have any ideas??

Perhaps it doesn't understand "/" (wrong way) slashes. Some programs do, some don't.
Back to top Go down
http://dennisbareis.com
 
MC will not scrape...PLEASE HELP!
Back to top 
Page 1 of 1

Permissions in this forum:You cannot reply to topics in this forum
Media Companion :: Media Companion :: XBMC Media Companion Help And Useage-
Jump to: